Wątki bez odpowiedzi | Aktywne wątki Teraz jest 19 lut 2019, o 14:27



Odpowiedz w wątku  [ Posty: 1 ] 
SV 1000 po podłączeniu wahliwego klaksonu wyświetlacz OFF 
Autor Wiadomość
motorowerzysta
Avatar użytkownika

Dołączył(a): 27 paź 2011, o 16:22
Posty: 89
Lokalizacja: Łowicz
Płeć: mężczyzna
Moto: SV1000S K5
Post SV 1000 po podłączeniu wahliwego klaksonu wyświetlacz OFF
SV 1000 po podłączeniu wahliwego klaksonu podczas pracy silnika wyświetlacz nie działa (widać tylko kontrolkę od długich kierunków)
motocykl odpala i działa tylko nic nie widać. czy może podłączenie klaksonu podczas pracy silnika przewody się zaczęły nagrzewać i wyświetlacz pokazał wszystkie kontroli 88 itp . potem tylko podświetlenie wyświetlacza nic więcej. Wyłączyłem szybko zapłon odłączyłem akumulator licząc ze coś pomorze.
Po połączeniu ciemno widać tylko jak kierunki i długie chodzą.
czy spaliłem wyświetlacz czy może jakąś kontrolkę ? proszę o pomoc

_________________
MZ ETZ 251 e
GS 500 E
SV 1000 S

GG: 6504404
http://img221.imageshack.us/img221/4276/img202xj.jpg MZ
http://img641.imageshack.us/img641/8985/dsc06808e.jpg GS
http://img546.imageshack.us/img546/447/dsc01889v.jpg SV


10 lut 2019, o 14:47
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 1 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL