Wątki bez odpowiedzi | Aktywne wątki Teraz jest 24 lut 2021, o 22:27



Odpowiedz w wątku  [ Posty: 3 ] 
Moto straciło moc - help me 
Autor Wiadomość
pieszy

Dołączył(a): 12 paź 2020, o 13:59
Posty: 2
Płeć: mężczyzna
Moto: Sv650N 2005
Post Moto straciło moc - help me
Potrzebna pomoc!!!!!


Moi drodzy przewrucilem się na Sv 650N K5 na mokrej nawierzchni hamując bo lekko padało, na liczniku może miałem 15-20 km/h
Uszkodzona chłodnica ale szczelna, kierownica lekko przekszywiona, i drążek hamowania tył przekszywiony, upadł na prawy bok, generalnie niby nic. Jadąc dalej po przejechaniu może 3km usłyszałem jakby coś w tłumiku siadło, jakby nie szczelny (inny dźwięk niż zawsze) spadek mocy i zgasł. Odpalał ale nie utrzymywał się na biegu jałowym. Podkręciłem na śrobie bieg do 1500 obr i coś tam przy manetce podokrecalem i już nie gasł ale moc spadła drametialnie i ten dźwięk z wydechu jakby była dziura. Na autostradzie na 5 biegu maksymalnie do około 130km/h mogłem uzyskać, na 6 biegu spadała prędkość do 115 a manetka na maksa odkręcona. Jakoś dojechałem do domu na 5 biegu i max 8000obr i 130km/h bo więcej nie dało sie odkrecic. Tankowałem na stacji do pełna i po przejechaniu odcinka jakieś 140 km na autostradzie z stała pretkoscią 115-130 spalał cały bak. Od pełnego do zaświecenia rezerwy przejeżdżałem 120 km.

Miał z was ktoś taki przypadek techniczny, może jakaś rada?


12 paź 2020, o 14:13
Zobacz profil
SV Rider
Avatar użytkownika

Dołączył(a): 10 lis 2010, o 17:51
Posty: 2665
Lokalizacja: SJ
Płeć: mężczyzna
Moto: Sv 650N k3/mts1200
Post Re: Moto straciło moc - help me
Sprawdz czy od IAP czujnika nie spadł wężyk i ogólnie czy wtryski są na swoim miejscu
Podnieś bak i poogladaj wszystko. Nic strasznego nie powinno się stać.


12 paź 2020, o 21:07
Zobacz profil
SV Rider

Dołączył(a): 20 kwi 2013, o 11:22
Posty: 1573
Lokalizacja: Wrocław<->Głuszyca
Płeć: mężczyzna
Moto: SV650S '2003
Post Re: Moto straciło moc - help me
Fajki na świecach są? Iskry na obu świecach są (może pracował na jeden gar)? Poruszaj złączkami od wtrysków (ale skoro miałeś duże spalanie, to raczej wtrysk podał dawkę do cylindra, ale została wypchnięta bez spalenia przez kolektor wydechowy - czuć w tłumiku niespalone paliwo?).

Odłącz akumulator, wyjmij filtr powietrza i zobacz jak po podłączeniu aku i przekręceniu zapłonu ustawią się przepustnice STV (sterowane silnikiem krokowym). Może być, że masz przymknięty jeden cylinder na dolocie. Efekt będzie taki, że możesz mieć zapłon (iskra), wtrysk dozuje dawkę paliwa a ten cylinder przy braku powietrza będzie Ci dawał efekt hamowania silnikiem w fazie napełniania cylindra i w fazie która powinna być suwem pracy, której nie będzie, skoro mieszankę masz zbyt ubogą w powietrze - stąd duże spalanie.

Te wspomniane max. 130km/h pojawia się przy jeździe na 1 gar albo przy zdławionym moto. Obejrzyj jak działają przepustnice (czy się całkowicie otwierają). Dla pewności moto w "tryb serwisowy" i zerknij co pokazują znaczniki TPS.

Tyle możesz zrobić sam, bez angażowania serwisu.

_________________
"Cholernie chciało mi się śmiać" Kurt Vonnegut jr


13 paź 2020, o 12:00
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 3 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL